Search found 4 matches

by dasalles@hotmail.com
Wed Dec 13, 2017 13:51
Forum: MOHID Studio
Topic: Problem when running with Schedule
Replies: 4
Views: 98

Re: Problem when running with Schedule

Hi David, I've attached the screenshot. I've noticed something, in the command window it reads: C:\ACQUADIN┬MICA\PJ_DIN_103_CAPRI_PEI\MOHID\data\Nomfich_1.dat When it should read: C:\ACQUADINÂMICA\PJ_DIN_103_CAPRI_PEI\MOHID\data\Nomfich_1.dat Could the problem be the "^"? But if that's the...
by dasalles@hotmail.com
Wed Dec 06, 2017 15:20
Forum: MOHID Studio
Topic: Problem when running with Schedule
Replies: 4
Views: 98

Re: Problem when running with Schedule

Hello David, I've created the batch file and it runned successfully. The content in the batchfile: REM REM Batch file generated by MOHID Studio a : 2017-12-06 13:09:20 REM COPY "C:\ACQUADINÂMICA\PJ_DIN_103_CAPRI_PEI\MOHID\data\Nomfich_1.dat" "C:\ACQUADINÂMICA\PJ_DIN_103_CAPRI_PEI\MOHI...
by dasalles@hotmail.com
Wed Dec 06, 2017 14:00
Forum: MOHID Studio
Topic: Problem when running with Schedule
Replies: 4
Views: 98

Problem when running with Schedule

Hi Mohiders, I've installed Mohid Studio 2016 in a new computer and have a problem running simulations with "Schedule". When I run a simulation using "Run Now" ir runs successfully. But when I try to run the same simulation using the option "Run as Separate Process" in ...
by dasalles@hotmail.com
Wed Feb 22, 2017 14:23
Forum: MOHID Water
Topic: Help with error: ReadOptions ModuleFillMatrix ERR103
Replies: 0
Views: 113

Help with error: ReadOptions ModuleFillMatrix ERR103

Hello Mohiders, I've been trying to run a simulation but i keep getting this message: Please define default value for property cohesive sediment ReadOptions - ModuleFillMatrix - ERR103 I've alread set DEFAULTVALUE keyword at cohesive sediment property, but I keep getting the same error. I'm pastying...

Go to advanced search